C Source Library software

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: ntp library, c ntp mac os x, RFC 1769, ntp wince, sntp c++
HS NTP is a software library in C supplied with ...
Tags: ntp library, c ntp mac os x, RFC 1769, ntp wince, sntp c++


HS X.25 C Source Library 1.0
HS X is a software library in C supplied with ...
Tags:recommendation X.25, legacy, X.25 over TCP, X.25 protocol, X.25
HS X is a software library in C supplied with ...
Tags:recommendation X.25, legacy, X.25 over TCP, X.25 protocol, X.25

HS X.25 and RFC1613 XOT C Source Library 1.3.11
HS X is a software library in C supplied with ...
Tags:X.25, X.25 over IP, X.25 source, X.25 protocol, ITU-T X.25
HS X is a software library in C supplied with ...
Tags:X.25, X.25 over IP, X.25 source, X.25 protocol, ITU-T X.25

HS Crypto C Source Library 1.0
HS Crypto is a software library in C supplied with ...
Tags: C Source Module, Protocol Library, encryption source code, RFC1321, encryption module
HS Crypto is a software library in C supplied with ...
Tags: C Source Module, Protocol Library, encryption source code, RFC1321, encryption module

HS NMEA GPS C Source Library 1.0
HS GPS is a software library with full C source ...
Tags: navigatoin, heading, NMEA sentence, $GPVTG, speed
HS GPS is a software library with full C source ...
Tags: navigatoin, heading, NMEA sentence, $GPVTG, speed

HS XMODEM C Source Library 1.1
HS XMODEM is a software library in C supplied with ...
Tags: Win32 COM, XMODEM, XMODEM protocol, Serial Communications, Win32 serial
HS XMODEM is a software library in C supplied with ...
Tags: Win32 COM, XMODEM, XMODEM protocol, Serial Communications, Win32 serial

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags:TFTP, UDP, tftp source code, Winsock, tftp library
HS TFTP is a software library in C supplied with ...
Tags:TFTP, UDP, tftp source code, Winsock, tftp library

A.M.L. - Source Code : Advanced Media Library 1.0
The Elefun Company has released A M L -a Advenced ...
Tags: soumd, it, mod, development, API
The Elefun Company has released A M L -a Advenced ...
Tags: soumd, it, mod, development, API

XD++ MFC/C++Flow/Diagram Source Code Kit 10.01
The only Flow Diagramming Kits that provides full source code ...
Tags:Visual C++, Diagram, MFC, Canvas, Chart
The only Flow Diagramming Kits that provides full source code ...
Tags:Visual C++, Diagram, MFC, Canvas, Chart

PHP Code Library 2.1.0.212
PHP Code Library is a powerful multi-language source code Library ...
Tags: source code library, code, php, code librarian, source code
PHP Code Library is a powerful multi-language source code Library ...
Tags: source code library, code, php, code librarian, source code

ASP.NET Code Library 2.0.0.58
ASP NET Code Library is a powerful multi-language source code ...
Tags: source code, asp, code snippet manager, source code library, asp.net
ASP NET Code Library is a powerful multi-language source code ...
Tags: source code, asp, code snippet manager, source code library, asp.net
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
